<!DOCTYPE html>
<html lang="ru-RU" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js no-svg">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<link media="all" href="https://building-tech.org/wp-content/cache/autoptimize/css/autoptimize_3767974aa862b12957b6a4d0c9c9b3cf.css" rel="stylesheet" /><title>Солнечные панели SunPower произведут на 60% больше энергии, чем обычные &bull; BuildingTECH</title>

<meta name="msvalidate.01" content="1950E7BBFCF3A5CCAB785AC048E934E8" />
<meta name="p:domain_verify" content="0c73348837e57e2fc0614c98bb2dba5e" />
<meta name="yandex-verification" content="2898369a0afc00b6" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://building-tech.org/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Солнечные панели SunPower произведут на 60% больше энергии, чем обычные &bull; BuildingTECH" />
<meta property="og:description" content="Солнечная панель мощностью 400-415 Вт состоит из фотоэлементов, которые на 65% больше традиционных, и обеспечивает более высокую производительность СЭС на крышах с ограниченной площадью. Базирующийся в Кремниевой долине производитель фотоэлектрического оборудования SunPower анонсировал выпуск нового поколения солнечных модулей производительностью более 400 Вт, которые станут самыми эффективными солнечными панелями бытового назначения. По расчетам компании, панели A-серии &hellip; Читать далее «Солнечные панели SunPower произведут на 60% больше энергии, чем обычные»" />
<meta property="og:url" content="https://building-tech.org/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt/" />
<meta property="og:site_name" content="BuildingTECH" />
<meta property="article:publisher" content="https://www.facebook.com/BuildingTech1/" />
<meta property="article:tag" content="SunPower" />
<meta property="article:tag" content="батареи" />
<meta property="article:tag" content="крыша" />
<meta property="article:tag" content="модули" />
<meta property="article:tag" content="солнечные" />
<meta property="article:tag" content="СЭС" />
<meta property="article:tag" content="электричество" />
<meta property="article:tag" content="энергия" />
<meta property="article:section" content="Энергия" />
<meta property="article:published_time" content="2020-02-22T18:20:26+00:00" />
<meta property="article:modified_time" content="2020-02-22T08:08:31+00:00" />
<meta property="og:updated_time" content="2020-02-22T08:08:31+00:00" />
<meta property="fb:app_id" content="292917171327525" />
<meta property="og:image" content="https://building-tech.org/wp-content/uploads/2019/03/SunPowerHQ_721_420_80_s_c1.jpg" />
<meta property="og:image:secure_url" content="https://building-tech.org/wp-content/uploads/2019/03/SunPowerHQ_721_420_80_s_c1.jpg" />
<meta property="og:image:width" content="721" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Солнечная панель мощностью 400-415 Вт состоит из фотоэлементов, которые на 65% больше традиционных, и обеспечивает более высокую производительность СЭС на крышах с ограниченной площадью. Базирующийся в Кремниевой долине производитель фотоэлектрического оборудования SunPower анонсировал выпуск нового поколения солнечных модулей производительностью более 400 Вт, которые станут самыми эффективными солнечными панелями бытового назначения. По расчетам компании, панели A-серии &hellip; Читать далее «Солнечные панели SunPower произведут на 60% больше энергии, чем обычные»" />
<meta name="twitter:title" content="Солнечные панели SunPower произведут на 60% больше энергии, чем обычные &bull; BuildingTECH" />
<meta name="twitter:image" content="https://building-tech.org/wp-content/uploads/2019/03/SunPowerHQ_721_420_80_s_c1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://building-tech.org/#organization","name":"BuildingTECH","url":"https://building-tech.org/","sameAs":["https://www.facebook.com/BuildingTech1/","https://www.instagram.com/building_tech/?hl=ru","https://www.youtube.com/channel/UCOEkSyGL_31d29Gz6wjU8SQ?disable_polymer=true","https://www.pinterest.ru/buildingtechorg/"],"logo":{"@type":"ImageObject","@id":"https://building-tech.org/#logo","inLanguage":"ru-RU","url":"https://building-tech.org/wp-content/uploads/2018/11/buildinsp.png","width":128,"height":128,"caption":"BuildingTECH"},"image":{"@id":"https://building-tech.org/#logo"}},{"@type":"WebSite","@id":"https://building-tech.org/#website","url":"https://building-tech.org/","name":"BuildingTECH","inLanguage":"ru-RU","publisher":{"@id":"https://building-tech.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://building-tech.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://building-tech.org/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt/#primaryimage","inLanguage":"ru-RU","url":"https://building-tech.org/wp-content/uploads/2019/03/SunPowerHQ_721_420_80_s_c1.jpg","width":721,"height":420,"caption":"SunPower \u0432\u044b\u043f\u0443\u0441\u0442\u0438\u043b \u043d\u043e\u0432\u043e\u0435 \u043f\u043e\u043a\u043e\u043b\u0435\u043d\u0438\u0435 \u0441\u043e\u043b\u043d\u0435\u0447\u043d\u044b\u0445 \u043c\u043e\u0434\u0443\u043b\u0435\u0439 \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u044c\u044e \u0431\u043e\u043b\u0435\u0435 415 \u0412\u0442"},{"@type":"WebPage","@id":"https://building-tech.org/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt/#webpage","url":"https://building-tech.org/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt/","name":"\u0421\u043e\u043b\u043d\u0435\u0447\u043d\u044b\u0435 \u043f\u0430\u043d\u0435\u043b\u0438 SunPower \u043f\u0440\u043e\u0438\u0437\u0432\u0435\u0434\u0443\u0442 \u043d\u0430 60% \u0431\u043e\u043b\u044c\u0448\u0435 \u044d\u043d\u0435\u0440\u0433\u0438\u0438, \u0447\u0435\u043c \u043e\u0431\u044b\u0447\u043d\u044b\u0435 &bull; BuildingTECH","isPartOf":{"@id":"https://building-tech.org/#website"},"inLanguage":"ru-RU","primaryImageOfPage":{"@id":"https://building-tech.org/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt/#primaryimage"},"datePublished":"2020-02-22T18:20:26+00:00","dateModified":"2020-02-22T08:08:31+00:00"},{"@type":"Article","@id":"https://building-tech.org/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt/#article","isPartOf":{"@id":"https://building-tech.org/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt/#webpage"},"author":{"@id":"https://building-tech.org/#/schema/person/4cb1393668b28e813dcd8823a316c407"},"headline":"\u0421\u043e\u043b\u043d\u0435\u0447\u043d\u044b\u0435 \u043f\u0430\u043d\u0435\u043b\u0438 SunPower \u043f\u0440\u043e\u0438\u0437\u0432\u0435\u0434\u0443\u0442 \u043d\u0430 60% \u0431\u043e\u043b\u044c\u0448\u0435 \u044d\u043d\u0435\u0440\u0433\u0438\u0438, \u0447\u0435\u043c \u043e\u0431\u044b\u0447\u043d\u044b\u0435","datePublished":"2020-02-22T18:20:26+00:00","dateModified":"2020-02-22T08:08:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://building-tech.org/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt/#webpage"},"publisher":{"@id":"https://building-tech.org/#organization"},"image":{"@id":"https://building-tech.org/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt/#primaryimage"},"keywords":"SunPower,\u0431\u0430\u0442\u0430\u0440\u0435\u0438,\u043a\u0440\u044b\u0448\u0430,\u043c\u043e\u0434\u0443\u043b\u0438,\u0441\u043e\u043b\u043d\u0435\u0447\u043d\u044b\u0435,\u0421\u042d\u0421,\u044d\u043b\u0435\u043a\u0442\u0440\u0438\u0447\u0435\u0441\u0442\u0432\u043e,\u044d\u043d\u0435\u0440\u0433\u0438\u044f","articleSection":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f,\u041d\u043e\u0432\u043e\u0441\u0442\u0438,\u041f\u043e\u043f\u0443\u043b\u044f\u0440\u043d\u043e\u0435,\u042d\u043d\u0435\u0440\u0433\u0438\u044f","inLanguage":"ru-RU"},{"@type":["Person"],"@id":"https://building-tech.org/#/schema/person/4cb1393668b28e813dcd8823a316c407","name":"Building TECH","image":{"@type":"ImageObject","@id":"https://building-tech.org/#authorlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/deac79ca38f00de4e1c41acb7d82400d?s=96&d=mm&r=g","caption":"Building TECH"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="BuildingTECH &raquo; Лента" href="https://building-tech.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="BuildingTECH &raquo; Лента комментариев" href="https://building-tech.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BuildingTECH &raquo; Лента комментариев к &laquo;Солнечные панели SunPower произведут на 60% больше энергии, чем обычные&raquo;" href="https://building-tech.org/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt/feed/" />
 <script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script>
<link rel='stylesheet' id='unslider-css-css' href='https://building-tech.org/wp-content/cache/autoptimize/css/autoptimize_single_8aebb373abf3d16664650e82baec759c.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://building-tech.org/wp-content/cache/autoptimize/css/autoptimize_single_1b7dd749175cd6ce4030fdde90f9e043.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentyseventeen-fonts-css' href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C800%2C800i&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.11.2/css/all.css' type='text/css' media='all' integrity="sha384-KA6wR/X5RY4zFAHpv/CnoG2UW1uogYfdnP67Uv7eULvTveboZJg0qUpmJZb5VqzN" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.11.2/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/EdpJd7d6gGFiQ/vhh7iOjiZdf4+6K4al/XrX6FxxZwDSrAdWxAynr4p/EA/vyPQ" crossorigin="anonymous" />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://building-tech.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://building-tech.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"building-tech.org","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://building-tech.org/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://building-tech.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://building-tech.org/wp-content/uploads/99/121/public/assets/js/709.js'></script>
<script type='text/javascript' src='https://building-tech.org/wp-content/uploads/99/121/public/assets/js/173.js'></script>
<script type='text/javascript' src='https://building-tech.org/wp-content/uploads/99/121/public/assets/js/894.js'></script>
<script type='text/javascript' src='https://building-tech.org/wp-content/uploads/99/883/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://building-tech.org/wp-content/uploads/99/325/public/assets/js/98.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/building-tech.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"4873","token":"40da471e33","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://building-tech.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://building-tech.org/wp-content/themes/twentyseventeen/assets/js/html5.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://building-tech.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://building-tech.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbuilding-tech.org%2Fsunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://building-tech.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbuilding-tech.org%2Fsunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt%2F&#038;format=xml" />
<meta name="theme-color" content="#6e1721"><meta name="msapplication-navbutton-color" content="#6e1721"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta property="og:locale" content="ru_RU" />
<meta property="og:locale:alternate" content="ru_RU" />
<meta property="fb:app_id" content="292917171327525" />
<meta property="og:site_name" content="BuildingTECH" />
<meta property="og:title" content="Солнечные панели SunPower произведут на 60% больше энергии, чем обычные" />
<meta property="og:url" content="https://building-tech.org/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt/" />
<meta property="og:description" content="Солнечная панель мощностью 400-415 Вт состоит из фотоэлементов, которые на 65% больше традиционных, и обеспечивает более высокую производительность СЭС на крышах с ограниченной площадью. Базирующийся в Кремниевой долине производитель фотоэлектрического оборудования SunPower анонсировал выпуск нового поколения солнечных модулей производительностью более 400 Вт, которые станут самыми эффективными солнечными панелями бытового назначения. По расчетам компании, панели A-серии &amp;hellip; &lt;p class=&quot;link-more&quot;&gt;&lt;a href=&quot;https://building-tech.org/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt/&quot; class=&quot;more-link&quot;&gt;Читать далее&lt;span class=&quot;screen-reader-text&quot;&gt; «Солнечные панели SunPower произведут на 60% больше энергии, чем обычные»&lt;/span&gt;&lt;/a&gt;&lt;/p&gt;" />
<meta property="og:type" content="Article" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="pingback" href="https://building-tech.org/xmlrpc.php">
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://building-tech.org/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt/amp/"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-5088005171874042",
			enable_page_level_ads: true,
			overlays: {bottom: true}
		});</script><link rel="icon" href="https://building-tech.org/wp-content/uploads/2018/12/cropped-logo-squake-32x32.png" sizes="32x32" />
<link rel="icon" href="https://building-tech.org/wp-content/uploads/2018/12/cropped-logo-squake-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://building-tech.org/wp-content/uploads/2018/12/cropped-logo-squake-180x180.png" />
<meta name="msapplication-TileImage" content="https://building-tech.org/wp-content/uploads/2018/12/cropped-logo-squake-270x270.png" />
<link rel="preload" href="/wp-includes/js/jquery/jquery.js" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js" as="script"><link rel="preload" href="/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js" as="script"><link rel="preload" href="/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js" as="script"><link rel="preload" href="/wp-content/uploads/99/121/public/assets/js/709.js" as="script"><link rel="preload" href="/wp-content/uploads/99/121/public/assets/js/173.js" as="script"><link rel="preload" href="/wp-content/uploads/99/121/public/assets/js/894.js" as="script"><link rel="preload" href="/wp-content/uploads/99/883/public/assets/js/advanced.js" as="script"><link rel="preload" href="/wp-content/uploads/99/325/public/assets/js/98.js" as="script"><link rel="preload" href="/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js" as="script"><link rel="preload" href="/wp-content/themes/twentyseventeen/assets/js/html5.js" as="script">

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-129684421-1', 'auto');
  ga('send', 'pageview');
</script>

<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://building-tech.org/?custom-css=8e6e3d8b56" />
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/915cfca563e6b34ea6c30dd3e53a569b_1.js" async></script>
<script src="/wp-content/themes/twentyseventeen/assets/js/sticky-sidebar.min.js"></script>
</head>
<body class="post-template-default single single-post postid-4873 single-format-standard wp-custom-logo group-blog has-header-image has-sidebar colors-light">
<div id="page" class="site">
<header id="masthead" class="site-header" role="banner">
<div class="container">
<div class="main-content">
<a href="/" class="site-logo">
<img src="https://building-tech.org/wp-content/uploads/2018/12/Horizontal_logo-4.png" alt="site logo">
</a>
<a href="/" class="mobile-logo">
<img src="/wp-content/uploads/2018/12/fb-logo.png" alt="site logo">
</a>
<nav class="category-nav">
<ul class="categories-list">
<li><a href=https://building-tech.org/category/news/1-technologies/>Технологии</a></li><li><a href=https://building-tech.org/category/news/2-building/>Строительство</a></li><li><a href=https://building-tech.org/category/news/3-energy/>Энергия</a></li><li><a href=https://building-tech.org/category/news/4-technika/>Техника</a></li><li><a href=https://building-tech.org/category/news/5-community/>Сообщество</a></li> </ul>
</nav>
</div>
<div class="aside-content">
<ul class="social-links">
<li><a href="https://www.facebook.com/BuildingTech1/" target="_blank"><i class="fab fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCOEkSyGL_31d29Gz6wjU8SQ?disable_polymer=true" target="_blank"><i class="fab fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/building_tech/?hl=ru" target="_blank"><i class="fab fa-instagram" aria-hidden="true"></i></a></li>
<li><a href="https://t.me/BuildingTech1" target="_blank"><i class="fab fa-telegram" aria-hidden="true"></i></a></li>
<li><a href="https://zen.yandex.ru/id/5daf318e2beb4900ada0babf" target="_blank"><i class="fab fa-yandex"></i></a></li>
<li><a href="/feed" target="_blank"><i class="fas fa-rss"></i></a></li>
</ul>
<ul class="system-nav">
<li><a href="/advertise">Реклама</a></li>
<li><a href="/wp-login.php">Вход</a></li>
</ul>
<button class="question-btn">?</button>
<form role="search" method="get" class="search-form" action="https://building-tech.org/">

<input type="search" id="search-form-5e51784bf103b" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</header>
<button class="open-side-menu">
<i class="fa fa-bars" aria-hidden="true"></i>
</button>
<nav class="side-menu">
<button class="close-menu">
<i class="fa fa-times"></i>
</button>
<a href="/" class="menu-logo">
<img src="https://building-tech.org/wp-content/uploads/2018/12/Horizontal_logo-4.png" alt="site logo">
</a>
<ul class="categories-list">
<li><a href=https://building-tech.org/category/news/1-technologies/>Технологии</a></li><li><a href=https://building-tech.org/category/news/2-building/>Строительство</a></li><li><a href=https://building-tech.org/category/news/3-energy/>Энергия</a></li><li><a href=https://building-tech.org/category/news/4-technika/>Техника</a></li><li><a href=https://building-tech.org/category/news/5-community/>Сообщество</a></li> </ul>
<ul class="social-links">
<li><a href="https://www.facebook.com/BuildingTech1/" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCOEkSyGL_31d29Gz6wjU8SQ?disable_polymer=true" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/building_tech/?hl=ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://t.me/BuildingTech1" target="_blank"><i class="fa fa-telegram"></i></a></li>
</ul>
</nav>
<div class="site-content-contain">
<div id="content" class="site-content">
<div class="container news-post">
<div id="primary" class="content-area">
<div class="breadcrumb">
<a href="https://building-tech.org">Главная</a> <i class="fa fa-angle-right" aria-hidden="true"></i> <a href=https://building-tech.org/category/news/>Новости</a><a href=https://building-tech.org/category/news/3-energy/>Энергия</a> <i class="fa fa-angle-right" aria-hidden="true"></i><span>Солнечные панели SunPower произведут на 60% больше энергии, чем обычные</span> </div>
<div class="post-wrap site-main">
<main class="posts">
<div id="ajax-load-more" class="ajax-load-more-wrap infinite fading-circles" data-alm-id="" data-canonical-url="https://building-tech.org/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt/" data-slug="sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt" data-post-id="4873" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-cache="true" data-cache-id="2855606642" data-cache-path="https://building-tech.org/wp-content/uploads/alm-cache/" data-single-post="true" data-single-post-id="4873" data-single-post-order="previous" data-single-post-title-template="{post-title} • {site-title}" data-single-post-site-title="BuildingTECH" data-single-post-site-tagline="" data-single-post-scroll="false" data-single-post-scrolltop="0" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-repeater="template_2" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Older Posts" data-transition="none" data-images-loaded="false"><div class="alm-reveal alm-single-post post-4873" data-url="https://building-tech.org/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt/" data-title="Солнечные панели SunPower произведут на 60% больше энергии, чем обычные" data-id="4873" data-page="0"><div class="post-inner">
<h2 class="post-title">Солнечные панели SunPower произведут на 60% больше энергии, чем обычные</h2>
<div class="post-meta">
<span class="post-date"><i class="fa fa-clock-o" aria-hidden="true"></i> 22.02.2020</span>
</div>
<div class="post-images">
<img width="721" height="420" src="https://building-tech.org/wp-content/uploads/2019/03/SunPowerHQ_721_420_80_s_c1.jpg" class="attachment-the_post_thumbnail size-the_post_thumbnail wp-post-image jetpack-lazy-image" alt="SunPower выпустил новое поколение солнечных модулей производительностью более 415 Вт" data-lazy-srcset="https://building-tech.org/wp-content/uploads/2019/03/SunPowerHQ_721_420_80_s_c1.jpg 721w, https://building-tech.org/wp-content/uploads/2019/03/SunPowerHQ_721_420_80_s_c1-350x204.jpg 350w" data-lazy-sizes="(max-width: 721px) 100vw, 721px" data-lazy-src="https://building-tech.org/wp-content/uploads/2019/03/SunPowerHQ_721_420_80_s_c1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="build-89698e9727976414b1f4c869bfa7f506" id="build-89698e9727976414b1f4c869bfa7f506"></div> <div class="post-content">
<p><em>Солнечная панель мощностью 400-415 Вт состоит из фотоэлементов, которые на 65% больше традиционных, и обеспечивает более высокую производительность СЭС на крышах с ограниченной площадью.</em></p>
<p>Базирующийся в Кремниевой долине производитель фотоэлектрического оборудования SunPower анонсировал выпуск нового поколения солнечных модулей производительностью более 400 Вт, которые станут самыми эффективными солнечными панелями бытового назначения.</p>
<blockquote><p><em><strong>По расчетам компании, панели A-серии на 400 Вт или 415 Вт в течении 25 летнего срока эксплуатации произведут на 60% больше энергии, чем обычные солнечные панели сопоставимого размера. В США эти панели уже появились в продаже в штате Калифорния, и к лету география розницы будет расширена.</strong></em></p></blockquote>
<p><img class="alignnone size-full wp-image-4875 jetpack-lazy-image" src="https://building-tech.org/wp-content/uploads/2019/03/sunpower-cells-400vt-2.jpg" alt="SunPower выпустил новое поколение солнечных модулей производительностью более 415 Вт" width="789" height="511" data-lazy-srcset="https://building-tech.org/wp-content/uploads/2019/03/sunpower-cells-400vt-2.jpg 789w, https://building-tech.org/wp-content/uploads/2019/03/sunpower-cells-400vt-2-768x497.jpg 768w, https://building-tech.org/wp-content/uploads/2019/03/sunpower-cells-400vt-2-350x227.jpg 350w" data-lazy-sizes="(max-width: 789px) 100vw, 789px" data-lazy-src="https://building-tech.org/wp-content/uploads/2019/03/sunpower-cells-400vt-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-4875" src="https://building-tech.org/wp-content/uploads/2019/03/sunpower-cells-400vt-2.jpg" alt="SunPower выпустил новое поколение солнечных модулей производительностью более 415 Вт" width="789" height="511" srcset="https://building-tech.org/wp-content/uploads/2019/03/sunpower-cells-400vt-2.jpg 789w, https://building-tech.org/wp-content/uploads/2019/03/sunpower-cells-400vt-2-768x497.jpg 768w, https://building-tech.org/wp-content/uploads/2019/03/sunpower-cells-400vt-2-350x227.jpg 350w" sizes="(max-width: 789px) 100vw, 789px" /></noscript></p>
<p>«Мощность в 400 Вт делает наши панели рекордно эффективными, так как до сих пор прекрасным результатом считалась выработка в 300 &#8212; 350 Вт. Революционная технология и инновационный подход позволяет нам увеличить производительность крышных установок до невиданных прежде показателей. Наши предложения получают заслуженное признание на всех мировых рынках, потому что ни одна из технологий солнечной энергетики для бытовых нужд не предлагает потребителям того, что предлагаем мы», &#8212; говорит глава бизнес-отдела SunPower Джефф Уотерс.</p>
<p><a href="https://building-tech.org/datchane-sozdali-bezvrednye-gibkie-solnechnye-batarei-na-osnove-organicheskogo-polimera/">ДАТЧАНЕ СОЗДАЛИ БЕЗВРЕДНЫЕ, ГИБКИЕ СОЛНЕЧНЫЕ БАТАРЕИ НА ОСНОВЕ ОРГАНИЧЕСКОГО ПОЛИМЕРА</a></p>
<p>В панелях А-серии используются солнечные элементы Maxeon пятого поколения, которые SunPower выпускает на свих мощностях в Кремниевой долине, и которые требуют новых материалов, инструментов и новых технологических процессов для их увеличения на 65% по сравнению с солнечными элементами предыдущих поколений, а также платформы SunPower Equinox и высокопроизводительного, установленного в фабричных условиях микроинвертера.</p>
<p><img class="alignnone size-medium wp-image-4876 jetpack-lazy-image" src="https://building-tech.org/wp-content/uploads/2019/03/1-1024x666.jpg" alt="SunPower выпустил новое поколение солнечных модулей производительностью более 415 Вт" width="1024" height="666" data-lazy-srcset="https://building-tech.org/wp-content/uploads/2019/03/1-1024x666.jpg 1024w, https://building-tech.org/wp-content/uploads/2019/03/1-768x499.jpg 768w, https://building-tech.org/wp-content/uploads/2019/03/1-1280x832.jpg 1280w, https://building-tech.org/wp-content/uploads/2019/03/1-350x228.jpg 350w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://building-tech.org/wp-content/uploads/2019/03/1-1024x666.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-medium wp-image-4876" src="https://building-tech.org/wp-content/uploads/2019/03/1-1024x666.jpg" alt="SunPower выпустил новое поколение солнечных модулей производительностью более 415 Вт" width="1024" height="666" srcset="https://building-tech.org/wp-content/uploads/2019/03/1-1024x666.jpg 1024w, https://building-tech.org/wp-content/uploads/2019/03/1-768x499.jpg 768w, https://building-tech.org/wp-content/uploads/2019/03/1-1280x832.jpg 1280w, https://building-tech.org/wp-content/uploads/2019/03/1-350x228.jpg 350w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></p>
<p>«Солнечные панели SunPower призваны максимизировать выработку энергии и экономию для наших потребителей, и сейчас мы только нащупываем границы возможного в производительности бытовых солнечных панелей, &#8212; сказал Джефф Уотерс. – Наши инновационные решения и сервис, а также налаженные каналы выхода на рынок помогут SunPower укрепиться в позиции лидера отрасли по всему миру».</p>
<p><a href="https://building-tech.org/metallicheskaya-solnechnaya-krysha-forward-labs-v-2-5-raza-deshevle-tesla-i-okupaetsya-za-7-let/" target="_blank" rel="noopener noreferrer">МЕТАЛЛИЧЕСКАЯ СОЛНЕЧНАЯ КРЫША FORWARD LABS В 2.5 РАЗА ДЕШЕВЛЕ TESLA И ОКУПАЕТСЯ ЗА 7 ЛЕТ</a></p>
<p>Технологии SunPower помогут большим домохозяйствам не только обеспечить свои потребности в электроэнергии, но и отдавать часть произведенного электричества в сеть, тогда как владельцы компактных домов, которые прежде и не помышляли об экономии на электричестве, смогут установить панели даже на свои маленькие крыши.</p>
<p><iframe src="https://www.youtube.com/embed/y1zinKk2Dd8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>источник: <a href="https://us.sunpower.com/" target="_blank" rel="noopener noreferrer">sunpower</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Поделиться новостью:</h3><div class="sd-content"><ul><li class="share-facebook">

<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fbuilding-tech.org%2Fsunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt%2F&amp;width=450&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=true&amp;height=30&amp;appId=" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left;"></iframe>

</li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4873" class="share-facebook sd-button share-icon no-text" href="https://building-tech.org/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt/?share=facebook" target="_blank" title="Нажмите здесь, чтобы поделиться контентом на Facebook."><span></span><span class="sharing-screen-reader-text">Нажмите здесь, чтобы поделиться контентом на Facebook. (Открывается в новом окне)</span></a></li><li class="share-vkcom"><a target="_blank" rel="nofollow" class="share-vkcom sd-button share-icon" href="https://vk.com/share.php?url=https%3A%2F%2Fbuilding-tech.org%2Fsunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt%2F"><span></span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4873" class="share-twitter sd-button share-icon no-text" href="https://building-tech.org/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt/?share=twitter" target="_blank" title="Нажмите, чтобы поделиться на Twitter"><span></span><span class="sharing-screen-reader-text">Нажмите, чтобы поделиться на Twitter (Открывается в новом окне)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-4873" class="share-pinterest sd-button share-icon no-text" href="https://building-tech.org/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt/?share=pinterest" target="_blank" title="Нажмите, чтобы поделиться записями на Pinterest"><span></span><span class="sharing-screen-reader-text">Нажмите, чтобы поделиться записями на Pinterest (Открывается в новом окне)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://building-tech.org/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt/?share=telegram" target="_blank" title="Нажмите, чтобы поделиться в Telegram"><span></span><span class="sharing-screen-reader-text">Нажмите, чтобы поделиться в Telegram (Открывается в новом окне)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://building-tech.org/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt/?share=jetpack-whatsapp" target="_blank" title="Нажмите, чтобы поделиться в WhatsApp"><span></span><span class="sharing-screen-reader-text">Нажмите, чтобы поделиться в WhatsApp (Открывается в новом окне)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-4873" class="share-skype sd-button share-icon no-text" href="https://building-tech.org/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt/?share=skype" target="_blank" title="Нажмите, чтобы поделиться в Skype"><span></span><span class="sharing-screen-reader-text">Нажмите, чтобы поделиться в Skype (Открывается в новом окне)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://building-tech.org/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt/?share=pocket" target="_blank" title="Нажмите, чтобы поделиться записями на Pocket"><span></span><span class="sharing-screen-reader-text">Нажмите, чтобы поделиться записями на Pocket (Открывается в новом окне)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://building-tech.org/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt/?share=reddit" target="_blank" title="Нажмите, чтобы поделиться на Reddit"><span></span><span class="sharing-screen-reader-text">Нажмите, чтобы поделиться на Reddit (Открывается в новом окне)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://building-tech.org/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt/#print" target="_blank" title="Нажмите для печати"><span></span><span class="sharing-screen-reader-text">Нажмите для печати (Открывается в новом окне)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div> <div class="post-tags">
<i class="fa fa-tag"></i><a href="https://building-tech.org/tag/sunpower/" rel="tag">SunPower</a>, <a href="https://building-tech.org/tag/batarei/" rel="tag">батареи</a>, <a href="https://building-tech.org/tag/krysha/" rel="tag">крыша</a>, <a href="https://building-tech.org/tag/moduli/" rel="tag">модули</a>, <a href="https://building-tech.org/tag/solnechnye/" rel="tag">солнечные</a>, <a href="https://building-tech.org/tag/ses/" rel="tag">СЭС</a>, <a href="https://building-tech.org/tag/elektrichestvo/" rel="tag">электричество</a>, <a href="https://building-tech.org/tag/3-energy/" rel="tag">энергия</a> </div>
<div class="build-18874d74663a1ca4aabb920eb0107028" id="build-18874d74663a1ca4aabb920eb0107028"></div>
</div>
<div class="labnol_related"><a href='https://building-tech.org/dvuhstoronnie-solnechnye-paneli-novyj-etap-i-vysokaya-proizvoditelnost-alternativnoj-energii/' class='news-item'>
<div class='image-wrap'><img width="843" height="447" src="https://building-tech.org/wp-content/uploads/2019/04/315-dvustoronnya-solnechnaya-panel-ecotechnica-com-ua-2.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="Двухсторонние солнечные панели новый этап и высокая производительность альтернативной энергии" data-lazy-srcset="https://building-tech.org/wp-content/uploads/2019/04/315-dvustoronnya-solnechnaya-panel-ecotechnica-com-ua-2.jpg 843w, https://building-tech.org/wp-content/uploads/2019/04/315-dvustoronnya-solnechnaya-panel-ecotechnica-com-ua-2-768x407.jpg 768w, https://building-tech.org/wp-content/uploads/2019/04/315-dvustoronnya-solnechnaya-panel-ecotechnica-com-ua-2-350x186.jpg 350w" data-lazy-sizes="(max-width: 843px) 100vw, 843px" data-lazy-src="https://building-tech.org/wp-content/uploads/2019/04/315-dvustoronnya-solnechnaya-panel-ecotechnica-com-ua-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<div class='post-category'>
<span>Энергия<span>
</div>
</div>
<h4>Двухсторонние солнечные панели дают двойную выработку альтернативной энергии</h4></a><a href='https://building-tech.org/jeksperimentalnyj-koncentrirujushhij-solnechnyj-modul-dostig-rekordnogo-pokazatelja-jeffektivnosti-preobrazovanija-solnechnogo-sveta-v-jelektrojenergiju-41-4/' class='news-item'>
<div class='image-wrap'><img width="600" height="398" src="https://building-tech.org/wp-content/uploads/2018/12/concentrator-600x398.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="Показатель эффективности преобразования солнечного света в электроэнергию достиг - 41.4%" data-lazy-srcset="https://building-tech.org/wp-content/uploads/2018/12/concentrator-600x398.jpg 600w, https://building-tech.org/wp-content/uploads/2018/12/concentrator-350x232.jpg 350w, https://building-tech.org/wp-content/uploads/2018/12/concentrator-768x510.jpg 768w, https://building-tech.org/wp-content/uploads/2018/12/concentrator.jpg 889w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://building-tech.org/wp-content/uploads/2018/12/concentrator-600x398.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<div class='post-category'>
<span>Энергия<span>
 </div>
</div>
<h4>Показатель эффективности преобразования солнечного света в электроэнергию достиг - 41.4%</h4></a><a href='https://building-tech.org/uchenye-sozdali-algoritm-dlya-bolshego-izvlecheniya-energii-proizvodimoj-solnechnoj-panelju/' class='news-item'>
<div class='image-wrap'><img width="843" height="474" src="https://building-tech.org/wp-content/uploads/2019/09/solnechnye-paneli-na-kryshe-1.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="Ученые создали алгоритм для большего извлечения энергии, производимой солнечной панелью" data-lazy-srcset="https://building-tech.org/wp-content/uploads/2019/09/solnechnye-paneli-na-kryshe-1.jpg 843w, https://building-tech.org/wp-content/uploads/2019/09/solnechnye-paneli-na-kryshe-1-768x432.jpg 768w, https://building-tech.org/wp-content/uploads/2019/09/solnechnye-paneli-na-kryshe-1-350x197.jpg 350w" data-lazy-sizes="(max-width: 843px) 100vw, 843px" data-lazy-src="https://building-tech.org/wp-content/uploads/2019/09/solnechnye-paneli-na-kryshe-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<div class='post-category'>
<span>Энергия<span>
</div>
</div>
<h4>Ученые создали алгоритм для большего извлечения энергии, производимой солнечной панелью</h4></a><a href='https://building-tech.org/kak-pravilno-vybrat-i-na-chto-obrashhat-vnimanie-pri-pokupke-solnechnyh-panelej/' class='news-item'>
<div class='image-wrap'><img width="850" height="460" src="https://building-tech.org/wp-content/uploads/2019/05/rabota-na-ustanovke-solnechnyh-batarei-photo-f1ca.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="Как правильно выбрать и на что обращать внимание при покупке солнечных панелей" data-lazy-srcset="https://building-tech.org/wp-content/uploads/2019/05/rabota-na-ustanovke-solnechnyh-batarei-photo-f1ca.jpg 850w, https://building-tech.org/wp-content/uploads/2019/05/rabota-na-ustanovke-solnechnyh-batarei-photo-f1ca-768x416.jpg 768w, https://building-tech.org/wp-content/uploads/2019/05/rabota-na-ustanovke-solnechnyh-batarei-photo-f1ca-350x189.jpg 350w" data-lazy-sizes="(max-width: 850px) 100vw, 850px" data-lazy-src="https://building-tech.org/wp-content/uploads/2019/05/rabota-na-ustanovke-solnechnyh-batarei-photo-f1ca.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<div class='post-category'>
<span>Энергия<span>
</div>
</div>
<h4>Как правильно выбрать и на что обращать внимание при покупке солнечных панелей</h4></a><a href='https://building-tech.org/skolko-nuzhno-solnechnyh-batarej-dlya-gorodskoj-kvartiry/' class='news-item'>
<div class='image-wrap'><img width="1024" height="640" src="https://building-tech.org/wp-content/uploads/2019/09/Skolko_nyjno_batarey_dla_kvartiri_2-1024x640.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="Сколько нужно солнечных батарей для городской квартиры" data-lazy-srcset="https://building-tech.org/wp-content/uploads/2019/09/Skolko_nyjno_batarey_dla_kvartiri_2.jpg 1024w, https://building-tech.org/wp-content/uploads/2019/09/Skolko_nyjno_batarey_dla_kvartiri_2-768x480.jpg 768w, https://building-tech.org/wp-content/uploads/2019/09/Skolko_nyjno_batarey_dla_kvartiri_2-350x219.jpg 350w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://building-tech.org/wp-content/uploads/2019/09/Skolko_nyjno_batarey_dla_kvartiri_2-1024x640.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<div class='post-category'>
<span>Энергия<span>
</div>
</div>
<h4>Сколько нужно солнечных батарей для городской квартиры</h4></a><a href='https://building-tech.org/na-gollandskih-shosse-ustanavlivajut-shumoizolyacionnye-barery-iz-solnechnyh-panelej/' class='news-item'>
<div class='image-wrap'><img width="721" height="491" src="https://building-tech.org/wp-content/uploads/2019/05/solnechnyi-zvukovoi-barjer-ecotechnica-com-ua-2-1.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="На голландских шоссе устанавливают шумоизоляционные барьеры из солнечных панелей" data-lazy-srcset="https://building-tech.org/wp-content/uploads/2019/05/solnechnyi-zvukovoi-barjer-ecotechnica-com-ua-2-1.jpg 721w, https://building-tech.org/wp-content/uploads/2019/05/solnechnyi-zvukovoi-barjer-ecotechnica-com-ua-2-1-350x238.jpg 350w" data-lazy-sizes="(max-width: 721px) 100vw, 721px" data-lazy-src="https://building-tech.org/wp-content/uploads/2019/05/solnechnyi-zvukovoi-barjer-ecotechnica-com-ua-2-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<div class='post-category'>
<span>Технологии<span>
</div>
</div>
<h4>На голландских шоссе устанавливают шумоизоляционные барьеры из солнечных панелей</h4></a></div></div></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Older Posts</button></div></div>
</main>
<aside>
<div class="banners-wrapper">
<div class="build-d7e6ccdb7d7578587f5e90dabed5ad46" id="build-d7e6ccdb7d7578587f5e90dabed5ad46"></div><div class="build-3022add9a5c0757fd23478337c35857e" id="build-3022add9a5c0757fd23478337c35857e"></div> </div>
<div class="btech-sticky">
<div class="fb_likes">
<a class="_3-8_ lfloat" href="https://www.facebook.com/BuildingTech1/" target="_blank" rel="noopener">
<img class="_1drn _-s img" src="https://building-tech.org/wp-content/uploads/2018/12/fb-logo.png" alt="" width="70" height="70" /></a>
<div class="lfloat">
<br>
<div class="_1drq">325 766 подписано
</div><hr>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FBuildingTech1%2F&width=182&layout=button&action=like&size=small&show_faces=true&share=true&height=28&appId=394864420637884" width="182" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
</div>
<div id="popular-posts">
<div class="news-list">
<h3>Популярное</h3>
<a href="https://building-tech.org/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt/" title="Солнечные панели SunPower произведут на 60% больше энергии, чем обычные">
<h4>Солнечные панели SunPower произведут на 60% больше энергии, чем обычные</h4>
</a>
<a href="https://building-tech.org/7-unikalnyh-tehnologij-kotorye-byli-skryty-ot-ljudej-benzin-za-kopejku-zvjozdnye-batarei-i-t-d-video/" title="7 уникальных технологий, которые были скрыты от людей: бензин за копейку, «звёздные» батареи и.т.д (видео)">
<h4>7 уникальных технологий, которые были скрыты от людей: бензин за копейку, «звёздные» батареи и.т.д (видео)</h4>
</a>
<a href="https://building-tech.org/umnoe-zhilishhe-unikalnyj-dom-cube-one-vyderzhit-zemletryaseniya-do-9-ballov-i-tajfuny-12-go-urovnya/" title="«Умное жилище» &#8212; уникальный дом Cube One выдержит землетрясения до 9 баллов и тайфуны 12-го уровня">
<h4>«Умное жилище» &#8212; уникальный дом Cube One выдержит землетрясения до 9 баллов и тайфуны 12-го уровня</h4>
</a>
<a href="https://building-tech.org/armejskie-kazarmy-budut-pechatat-na-3d-printere/" title="Армейские казармы будут печатать на 3D принтере">
<h4>Армейские казармы будут печатать на 3D принтере</h4>
</a>
<a href="https://building-tech.org/robotizirovannyj-musornyj-bak-trashbot-otsortiruet-musor-dlya-pererabotki/" title="Роботизированный мусорный бак TrashBot отсортирует мусор для переработки">
<h4>Роботизированный мусорный бак TrashBot отсортирует мусор для переработки</h4>
</a>
</div> </div>
<div class="build-b615691c6548ffb9faf6408becdeca5d" id="build-b615691c6548ffb9faf6408becdeca5d"></div> </div>
</aside>
</div>
</div>
<aside id="secondary" class="widget-area" role="complementary" aria-label="Боковая панель блога">
</aside>
</div>
</div>
</div>
</div>
<button id="to-top"><i class="fa fa-chevron-up"></i></button>
<div id="popup-question" class="popup-form">
<div class="popup-bg"></div>
<div class="form-wrap">
<div role="form" class="wpcf7" id="wpcf7-f90-o1" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt/#wpcf7-f90-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="90" />
<input type="hidden" name="_wpcf7_version" value="5.1.6" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f90-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<h4>Задать вопрос</h4>
<p><span class="wpcf7-form-control-wrap user-name"><input type="text" name="user-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Имя" /></span></p>
<p><span class="wpcf7-form-control-wrap user-surname"><input type="text" name="user-surname" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Фамилия" /></span></p>
<p><span class="wpcf7-form-control-wrap user-email"><input type="email" name="user-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Email" /></span></p>
<p><span class="wpcf7-form-control-wrap message"><textarea name="message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Вопрос"></textarea></span></p>
<p><input type="submit" value="Отправить" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div> </div>
</div>
<div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.7&appId=292917171327525";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/building-tech.org\/sunpower-vypustil-novoe-pokolenie-solnechnyh-modulej-proizvoditelnostju-bolee-415-vt\/":4873};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/building-tech.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://building-tech.org/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"build-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://building-tech.org/wp-content/uploads/99/518/public/assets/js/752.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdVG68UAAAAAKmnFOc9uTre0SMI4OujaFJFu1Di'></script>
<script type='text/javascript' src='https://building-tech.org/wp-content/uploads/99/280/assets/876.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var twentyseventeenScreenReaderText = {"quote":"<svg class=\"icon icon-quote-right\" aria-hidden=\"true\" role=\"img\"> <use href=\"#icon-quote-right\" xlink:href=\"#icon-quote-right\"><\/use> <\/svg>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://building-tech.org/wp-content/themes/twentyseventeen/assets/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='https://building-tech.org/wp-content/themes/twentyseventeen/assets/js/global.js'></script>
<script type='text/javascript' src='https://building-tech.org/wp-content/themes/twentyseventeen/assets/js/jquery.scrollTo.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"\u041d\u0435\u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0439 email-\u0430\u0434\u0440\u0435\u0441","name_error":"\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u0438\u043c\u044f","surname_error":"\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u0444\u0430\u043c\u0438\u043b\u0438\u044e","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://building-tech.org/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://building-tech.org/wp-content/uploads/99/280/290/347/7/900.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/building-tech.org\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":30,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://building-tech.org/wp-content/uploads/99/280/290/347/7/812.js'></script>
<script type='text/javascript' src='https://building-tech.org/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/building-tech.org\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://building-tech.org/wp-content/uploads/99/235/public/assets/js/98.js'></script>
<script type='text/javascript' src='https://building-tech.org/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":".btech-sticky","mystickyside_content_string":".site-content","mystickyside_margin_top_string":"43","mystickyside_margin_bot_string":"0","mystickyside_update_sidebar_height_string":"","mystickyside_min_width_string":"993","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://building-tech.org/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='https://building-tech.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/building-tech.org\/wp-admin\/admin-ajax.php","alm_nonce":"76be52674f","pluginurl":"https:\/\/building-tech.org\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","speed":"200","ga_debug":"false","results_text":"Displaying page {num} of {total}.","no_results_text":"No results found.","alm_debug":""};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://building-tech.org/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js'></script>
<script type='text/javascript' src='https://building-tech.org/wp-content/plugins/ajax-load-more-previous-post/js/alm-single-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://building-tech.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-vkcom', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomvkcom', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">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</script><script>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</script><script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdVG68UAAAAAKmnFOc9uTre0SMI4OujaFJFu1Di',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'154854118',post:'4873',tz:'2',srv:'building-tech.org'} ]);
	_stq.push([ 'clickTrackerInit', '154854118', '4873' ]);
</script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/building-tech.org\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/building-tech.org\/linkout\/"};var advads_gatracking_allads = {"1":{"46228":{"title":"inrelated","target":false},"25420":{"title":"Order #25419","target":false},"24477":{"title":"skybuss","target":"https:\/\/skybuss.com.ua\/"},"23836":{"title":"Order #23835","target":false},"23837":{"title":"Order #23835 \/ 2","target":false},"23419":{"title":"AD SENSE 600x2","target":false},"23397":{"title":"Order #23396","target":"https:\/\/cinemax.cx\/movie\/id589290-begushii-po-lezviyu-2049-blade-runner-2049"},"23292":{"title":"Order #23291","target":"https:\/\/skybuss.com.ua"},"17555":{"title":"Order #17554","target":false},"17333":{"title":"Order #17332","target":false},"17334":{"title":"Order #17332 \/ 2","target":false},"17335":{"title":"Order #17332 \/ 3","target":false},"17292":{"title":"Order #17291","target":false},"17293":{"title":"Order #17291 \/ 2","target":false},"13606":{"title":"INPOST","target":false},"13511":{"title":"","target":false},"5029":{"title":"Order #5027 \/ 2","target":false},"5028":{"title":"Order #5027","target":false},"3343":{"title":"AD SENSE 300x600","target":false},"1283":{"title":"AD SENSE 300x250x2","target":false},"223":{"title":"TEST","target":false},"167":{"title":"AD SENSE 300x300","target":"https:\/\/building-tech.org\/"},"105":{"title":"AD SENSE 300x250","target":false},"104":{"title":"AD SENSE 300x250x1","target":false},"103":{"title":"BTECH 728x90","target":false}}};var advads_gatracking_anonym = true;</script>
<script src="/wp-content/themes/twentyseventeen/assets/js/main.js"></script>
<script src="//static-login.sendpulse.com/apps/fc3/build/loader.js" sp-form-id="7a0dc92172e3b3191460cc62300f9244008e48bdcd1a72242b08e40e8523fb1f"></script>
</body>
</html>


