<!DOCTYPE html>
<html lang="ru-RU" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="no-js no-svg">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<link media="all" href="https://building-tech.org/wp-content/cache/autoptimize/css/autoptimize_7618714aaef2e5657c66c559de5d4d19.css" rel="stylesheet" /><title>Для людей с низкими доходами мексиканец строит экодома из водорослей и глины &bull; BuildingTECH</title>

<meta name="msvalidate.01" content="1950E7BBFCF3A5CCAB785AC048E934E8" />
<meta name="p:domain_verify" content="0c73348837e57e2fc0614c98bb2dba5e" />
<meta name="yandex-verification" content="2898369a0afc00b6" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://building-tech.org/dlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Для людей с низкими доходами мексиканец строит экодома из водорослей и глины &bull; BuildingTECH" />
<meta property="og:description" content="Вполне естественное желание иметь крышу над головой приводит некоторых предприимчивых и изобретательных людей к весьма интересным идеям. Особенно это похвально, когда такие благие стремления помогают обзавестись не только своим жильем, но и избавить окружающую среду от загрязнений. Уже не столь важно, будет это вторсырье, которое в огромных количествах заполонило планету или биоматериалы, становящиеся настоящим экологическим &hellip; Читать далее «Для людей с низкими доходами мексиканец строит экодома из водорослей и глины»" />
<meta property="og:url" content="https://building-tech.org/dlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny/" />
<meta property="og:site_name" content="BuildingTECH" />
<meta property="article:publisher" content="https://www.facebook.com/BuildingTech1/" />
<meta property="article:tag" content="водоросли" />
<meta property="article:tag" content="глина" />
<meta property="article:tag" content="дом" />
<meta property="article:tag" content="жилье" />
<meta property="article:tag" content="экодом" />
<meta property="article:section" content="Строительство" />
<meta property="article:published_time" content="2020-03-15T13:20:27+00:00" />
<meta property="article:modified_time" content="2020-03-15T07:11:03+00:00" />
<meta property="og:updated_time" content="2020-03-15T07:11:03+00:00" />
<meta property="fb:app_id" content="292917171327525" />
<meta property="og:image" content="https://building-tech.org/wp-content/uploads/2019/06/nk-1000x5001.jpg" />
<meta property="og:image:secure_url" content="https://building-tech.org/wp-content/uploads/2019/06/nk-1000x5001.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="401" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Вполне естественное желание иметь крышу над головой приводит некоторых предприимчивых и изобретательных людей к весьма интересным идеям. Особенно это похвально, когда такие благие стремления помогают обзавестись не только своим жильем, но и избавить окружающую среду от загрязнений. Уже не столь важно, будет это вторсырье, которое в огромных количествах заполонило планету или биоматериалы, становящиеся настоящим экологическим &hellip; Читать далее «Для людей с низкими доходами мексиканец строит экодома из водорослей и глины»" />
<meta name="twitter:title" content="Для людей с низкими доходами мексиканец строит экодома из водорослей и глины &bull; BuildingTECH" />
<meta name="twitter:image" content="https://building-tech.org/wp-content/uploads/2019/06/nk-1000x5001.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://building-tech.org/#organization","name":"BuildingTECH","url":"https://building-tech.org/","sameAs":["https://www.facebook.com/BuildingTech1/","https://www.instagram.com/building_tech/?hl=ru","https://www.youtube.com/channel/UCOEkSyGL_31d29Gz6wjU8SQ?disable_polymer=true","https://www.pinterest.ru/buildingtechorg/"],"logo":{"@type":"ImageObject","@id":"https://building-tech.org/#logo","inLanguage":"ru-RU","url":"https://building-tech.org/wp-content/uploads/2018/11/buildinsp.png","width":128,"height":128,"caption":"BuildingTECH"},"image":{"@id":"https://building-tech.org/#logo"}},{"@type":"WebSite","@id":"https://building-tech.org/#website","url":"https://building-tech.org/","name":"BuildingTECH","inLanguage":"ru-RU","publisher":{"@id":"https://building-tech.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://building-tech.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://building-tech.org/dlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny/#primaryimage","inLanguage":"ru-RU","url":"https://building-tech.org/wp-content/uploads/2019/06/nk-1000x5001.jpg","width":700,"height":401,"caption":"\u0414\u043b\u044f \u043b\u044e\u0434\u0435\u0439 \u0441 \u043d\u0438\u0437\u043a\u0438\u043c\u0438 \u0434\u043e\u0445\u043e\u0434\u0430\u043c\u0438 \u043c\u0435\u043a\u0441\u0438\u043a\u0430\u043d\u0435\u0446 \u0441\u0442\u0440\u043e\u0438\u0442 \u044d\u043a\u043e\u0434\u043e\u043c\u0430 \u0438\u0437 \u0432\u043e\u0434\u043e\u0440\u043e\u0441\u043b\u0435\u0439 \u0438 \u0433\u043b\u0438\u043d\u044b"},{"@type":"WebPage","@id":"https://building-tech.org/dlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny/#webpage","url":"https://building-tech.org/dlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny/","name":"\u0414\u043b\u044f \u043b\u044e\u0434\u0435\u0439 \u0441 \u043d\u0438\u0437\u043a\u0438\u043c\u0438 \u0434\u043e\u0445\u043e\u0434\u0430\u043c\u0438 \u043c\u0435\u043a\u0441\u0438\u043a\u0430\u043d\u0435\u0446 \u0441\u0442\u0440\u043e\u0438\u0442 \u044d\u043a\u043e\u0434\u043e\u043c\u0430 \u0438\u0437 \u0432\u043e\u0434\u043e\u0440\u043e\u0441\u043b\u0435\u0439 \u0438 \u0433\u043b\u0438\u043d\u044b &bull; BuildingTECH","isPartOf":{"@id":"https://building-tech.org/#website"},"inLanguage":"ru-RU","primaryImageOfPage":{"@id":"https://building-tech.org/dlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny/#primaryimage"},"datePublished":"2020-03-15T13:20:27+00:00","dateModified":"2020-03-15T07:11:03+00:00"},{"@type":"Article","@id":"https://building-tech.org/dlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny/#article","isPartOf":{"@id":"https://building-tech.org/dlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny/#webpage"},"author":{"@id":"https://building-tech.org/#/schema/person/4cb1393668b28e813dcd8823a316c407"},"headline":"\u0414\u043b\u044f \u043b\u044e\u0434\u0435\u0439 \u0441 \u043d\u0438\u0437\u043a\u0438\u043c\u0438 \u0434\u043e\u0445\u043e\u0434\u0430\u043c\u0438 \u043c\u0435\u043a\u0441\u0438\u043a\u0430\u043d\u0435\u0446 \u0441\u0442\u0440\u043e\u0438\u0442 \u044d\u043a\u043e\u0434\u043e\u043c\u0430 \u0438\u0437 \u0432\u043e\u0434\u043e\u0440\u043e\u0441\u043b\u0435\u0439 \u0438 \u0433\u043b\u0438\u043d\u044b","datePublished":"2020-03-15T13:20:27+00:00","dateModified":"2020-03-15T07:11:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://building-tech.org/dlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny/#webpage"},"publisher":{"@id":"https://building-tech.org/#organization"},"image":{"@id":"https://building-tech.org/dlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny/#primaryimage"},"keywords":"\u0432\u043e\u0434\u043e\u0440\u043e\u0441\u043b\u0438,\u0433\u043b\u0438\u043d\u0430,\u0434\u043e\u043c,\u0436\u0438\u043b\u044c\u0435,\u044d\u043a\u043e\u0434\u043e\u043c","articleSection":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438,\u0421\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e","inLanguage":"ru-RU"},{"@type":["Person"],"@id":"https://building-tech.org/#/schema/person/4cb1393668b28e813dcd8823a316c407","name":"Building TECH","image":{"@type":"ImageObject","@id":"https://building-tech.org/#authorlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/deac79ca38f00de4e1c41acb7d82400d?s=96&d=mm&r=g","caption":"Building TECH"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="BuildingTECH &raquo; Лента" href="https://building-tech.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="BuildingTECH &raquo; Лента комментариев" href="https://building-tech.org/comments/feed/" />
 <script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>

<link rel='stylesheet' id='unslider-css-css' href='https://building-tech.org/wp-content/cache/autoptimize/css/autoptimize_single_8aebb373abf3d16664650e82baec759c.css' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://building-tech.org/wp-content/cache/autoptimize/css/autoptimize_single_1b7dd749175cd6ce4030fdde90f9e043.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='twentyseventeen-fonts-css' href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C800%2C800i&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css' href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://building-tech.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://building-tech.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"building-tech.org","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://building-tech.org/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://building-tech.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://building-tech.org/wp-content/uploads/99/121/public/assets/js/709.js'></script>
<script type='text/javascript' src='https://building-tech.org/wp-content/uploads/99/121/public/assets/js/173.js'></script>
<script type='text/javascript' src='https://building-tech.org/wp-content/uploads/99/121/public/assets/js/894.js'></script>
<script type='text/javascript' src='https://building-tech.org/wp-content/uploads/99/883/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://building-tech.org/wp-content/uploads/99/325/public/assets/js/98.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/building-tech.org\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"31565","token":"513a1ac5fa","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://building-tech.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://building-tech.org/wp-content/themes/twentyseventeen/assets/js/html5.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://building-tech.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://building-tech.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbuilding-tech.org%2Fdlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://building-tech.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbuilding-tech.org%2Fdlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny%2F&#038;format=xml" />
<meta name="theme-color" content="#6e1721"><meta name="msapplication-navbutton-color" content="#6e1721"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta property="og:locale" content="ru_RU" />
<meta property="og:locale:alternate" content="ru_RU" />
<meta property="fb:app_id" content="292917171327525" />
<meta property="og:site_name" content="BuildingTECH" />
<meta property="og:title" content="Для людей с низкими доходами мексиканец строит экодома из водорослей и глины" />
<meta property="og:url" content="https://building-tech.org/dlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny/" />
<meta property="og:description" content="Вполне естественное желание иметь крышу над головой приводит некоторых предприимчивых и изобретательных людей к весьма интересным идеям. Особенно это похвально, когда такие благие стремления помогают обзавестись не только своим жильем, но и избавить окружающую среду от загрязнений. Уже не столь важно, будет это вторсырье, которое в огромных количествах заполонило планету или биоматериалы, становящиеся настоящим экологическим &amp;hellip; &lt;p class=&quot;link-more&quot;&gt;&lt;a href=&quot;https://building-tech.org/dlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny/&quot; class=&quot;more-link&quot;&gt;Читать далее&lt;span class=&quot;screen-reader-text&quot;&gt; «Для людей с низкими доходами мексиканец строит экодома из водорослей и глины»&lt;/span&gt;&lt;/a&gt;&lt;/p&gt;" />
<meta property="og:type" content="Article" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="amphtml" href="https://building-tech.org/dlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny/amp/"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-5088005171874042",
			enable_page_level_ads: true,
			overlays: {bottom: true}
		});</script><link rel="icon" href="https://building-tech.org/wp-content/uploads/2018/12/cropped-logo-squake-32x32.png" sizes="32x32" />
<link rel="icon" href="https://building-tech.org/wp-content/uploads/2018/12/cropped-logo-squake-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://building-tech.org/wp-content/uploads/2018/12/cropped-logo-squake-180x180.png" />
<meta name="msapplication-TileImage" content="https://building-tech.org/wp-content/uploads/2018/12/cropped-logo-squake-270x270.png" />
<link rel="preload" href="/wp-includes/js/jquery/jquery.js" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js" as="script"><link rel="preload" href="/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js" as="script"><link rel="preload" href="/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js" as="script"><link rel="preload" href="/wp-content/uploads/99/121/public/assets/js/709.js" as="script"><link rel="preload" href="/wp-content/uploads/99/121/public/assets/js/173.js" as="script"><link rel="preload" href="/wp-content/uploads/99/121/public/assets/js/894.js" as="script"><link rel="preload" href="/wp-content/uploads/99/883/public/assets/js/advanced.js" as="script"><link rel="preload" href="/wp-content/uploads/99/325/public/assets/js/98.js" as="script"><link rel="preload" href="/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js" as="script"><link rel="preload" href="/wp-content/themes/twentyseventeen/assets/js/html5.js" as="script">

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-129684421-1', 'auto');
  ga('send', 'pageview');
</script>

<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://building-tech.org/?custom-css=8e6e3d8b56" />
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/915cfca563e6b34ea6c30dd3e53a569b_1.js" async></script>
<script src="/wp-content/themes/twentyseventeen/assets/js/sticky-sidebar.min.js"></script>
</head>
<body class="post-template-default single single-post postid-31565 single-format-standard wp-custom-logo group-blog has-header-image has-sidebar colors-light">
<div id="page" class="site">
<header id="masthead" class="site-header" role="banner">
<div class="container">
<div class="main-content">
<a href="/" class="site-logo">
<img src="https://building-tech.org/wp-content/uploads/2018/12/Horizontal_logo-4.png" alt="site logo">
</a>
<a href="/" class="mobile-logo">
<img src="/wp-content/uploads/2018/12/fb-logo.png" alt="site logo">
</a>
<nav class="category-nav">
<ul class="categories-list">
<li><a href=https://building-tech.org/category/news/1-technologies/>Технологии</a></li><li><a href=https://building-tech.org/category/news/2-building/>Строительство</a></li><li><a href=https://building-tech.org/category/news/3-energy/>Энергия</a></li><li><a href=https://building-tech.org/category/news/4-technika/>Техника</a></li><li><a href=https://building-tech.org/category/news/5-community/>Сообщество</a></li> </ul>
</nav>
</div>
<div class="aside-content">
<ul class="social-links">
<li><a href="https://www.facebook.com/BuildingTech1/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCOEkSyGL_31d29Gz6wjU8SQ?disable_polymer=true" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/building_tech/?hl=ru" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
<li><a href="https://t.me/BuildingTech1" target="_blank"><i class="fa fa-telegram" aria-hidden="true"></i></a></li>
<li><a href="https://zen.yandex.ru/id/5daf318e2beb4900ada0babf" target="_blank"><i class="fa fa-yahoo" aria-hidden="true"></i></a></li>
<li><a href="/feed" target="_blank"><i class="fa fa-rss"></i></a></li>
</ul>
<ul class="system-nav">
<li><a href="/advertise">Реклама</a></li>
<li><a href="/wp-login.php">Вход</a></li>
</ul>
<button class="question-btn">?</button>
<form role="search" method="get" class="search-form" action="https://building-tech.org/">

<input type="search" id="search-form-5e6e3a97b42b5" class="search-field" placeholder="Поиск&hellip;" value="" name="s" />
<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
</header>
<button class="open-side-menu">
<i class="fa fa-bars" aria-hidden="true"></i>
</button>
<nav class="side-menu">
<button class="close-menu">
<i class="fa fa-times"></i>
</button>
<a href="/" class="menu-logo">
<img src="https://building-tech.org/wp-content/uploads/2018/12/Horizontal_logo-4.png" alt="site logo">
</a>
<ul class="categories-list">
<li><a href=https://building-tech.org/category/news/1-technologies/>Технологии</a></li><li><a href=https://building-tech.org/category/news/2-building/>Строительство</a></li><li><a href=https://building-tech.org/category/news/3-energy/>Энергия</a></li><li><a href=https://building-tech.org/category/news/4-technika/>Техника</a></li><li><a href=https://building-tech.org/category/news/5-community/>Сообщество</a></li> </ul>
<ul class="social-links">
<li><a href="https://www.facebook.com/BuildingTech1/" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCOEkSyGL_31d29Gz6wjU8SQ?disable_polymer=true" target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href="https://www.instagram.com/building_tech/?hl=ru" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://t.me/BuildingTech1" target="_blank"><i class="fa fa-telegram"></i></a></li>
</ul>
</nav>
<div class="site-content-contain">
<div id="content" class="site-content">
<div class="container news-post">
<div id="primary" class="content-area">
<div class="breadcrumb">
<a href="https://building-tech.org">Главная</a> <i class="fa fa-angle-right" aria-hidden="true"></i> <a href=https://building-tech.org/category/news/>Новости</a><a href=https://building-tech.org/category/news/2-building/>Строительство</a> <i class="fa fa-angle-right" aria-hidden="true"></i><span>Для людей с низкими доходами мексиканец строит экодома из водорослей и глины</span> </div>
<div class="post-wrap site-main">
<main class="posts">
<div id="ajax-load-more" class="ajax-load-more-wrap infinite fading-circles" data-alm-id="" data-canonical-url="https://building-tech.org/dlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny/" data-slug="dlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny" data-post-id="31565" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-cache="true" data-cache-id="2855606642" data-cache-path="https://building-tech.org/wp-content/uploads/alm-cache/" data-single-post="true" data-single-post-id="31565" data-single-post-order="previous" data-single-post-title-template="{post-title} • {site-title}" data-single-post-site-title="BuildingTECH" data-single-post-site-tagline="" data-single-post-scroll="false" data-single-post-scrolltop="0" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-repeater="template_2" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="Older Posts" data-transition="none"><div class="alm-reveal alm-single-post post-31565" data-url="https://building-tech.org/dlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny/" data-title="Для людей с низкими доходами мексиканец строит экодома из водорослей и глины" data-id="31565" data-page="0"><div class="post-inner">
<h2 class="post-title">Для людей с низкими доходами мексиканец строит экодома из водорослей и глины</h2>
<div class="post-meta">
<span class="post-date"><i class="fa fa-clock-o" aria-hidden="true"></i> 15.03.2020</span>
</div>
<div class="post-images">
<img width="700" height="401" src="https://building-tech.org/wp-content/uploads/2019/06/nk-1000x5001.jpg" class="attachment-the_post_thumbnail size-the_post_thumbnail wp-post-image jetpack-lazy-image" alt="Для людей с низкими доходами мексиканец строит экодома из водорослей и глины" data-lazy-srcset="https://building-tech.org/wp-content/uploads/2019/06/nk-1000x5001.jpg 700w, https://building-tech.org/wp-content/uploads/2019/06/nk-1000x5001-350x201.jpg 350w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://building-tech.org/wp-content/uploads/2019/06/nk-1000x5001.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </div>
<div class="build-c82a09c40dfffc075d78ad545842e09e" id="build-c82a09c40dfffc075d78ad545842e09e"></div> <div class="post-content">
<p><em>Вполне естественное желание иметь крышу над головой приводит некоторых предприимчивых и изобретательных людей к весьма интересным идеям. Особенно это похвально, когда такие благие стремления помогают обзавестись не только своим жильем, но и избавить окружающую среду от загрязнений.</em></p>
<p>Уже не столь важно, будет это вторсырье, которое в огромных количествах заполонило планету или биоматериалы, становящиеся настоящим экологическим бедствием. Как раз от последней напасти и попытался избавиться мексиканский предприниматель, который не только очистил побережье от сотен тонн водорослей, но и построил дома для малоимущих сограждан и себе в том числе.</p>
<p>Каждый человек на нашей планете стремится иметь собственную крышу над головой. Все зависит от финансовых возможностей и представлениях о комфорте, а также от жизненных обстоятельств. Не всем дано получить комфортабельную виллу на морском берегу, но если проявить смекалку и сообразительность, то небольшое бунгало на побережье Атлантического океана можно себе будет организовать, причем с мизерными финансовыми потерями и энергозатратами.</p>
<p><img class="alignnone size-full wp-image-31568 jetpack-lazy-image" src="https://building-tech.org/wp-content/uploads/2019/06/d9bd3e88091537394087_standard_desktop_me.png" alt="Для людей с низкими доходами мексиканец строит экодома из водорослей и глины" width="700" height="393" data-lazy-srcset="https://building-tech.org/wp-content/uploads/2019/06/d9bd3e88091537394087_standard_desktop_me.png 700w, https://building-tech.org/wp-content/uploads/2019/06/d9bd3e88091537394087_standard_desktop_me-350x197.png 350w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://building-tech.org/wp-content/uploads/2019/06/d9bd3e88091537394087_standard_desktop_me.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-31568" src="https://building-tech.org/wp-content/uploads/2019/06/d9bd3e88091537394087_standard_desktop_me.png" alt="Для людей с низкими доходами мексиканец строит экодома из водорослей и глины" width="700" height="393" srcset="https://building-tech.org/wp-content/uploads/2019/06/d9bd3e88091537394087_standard_desktop_me.png 700w, https://building-tech.org/wp-content/uploads/2019/06/d9bd3e88091537394087_standard_desktop_me-350x197.png 350w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p>
<p>Такая роскошь доступна для обитателей на мексиканском побережье, расположенном в мексиканском Кинтана-Роо. Этот район уже несколько лет на грани экологической катастрофы от неожиданной напасти – саргассовых водорослей. Начиная с 2015 года, эти морские растения ежедневно тоннами выбрасывает на побережье, превращая его в настоящую свалку с горами разлагающихся стеблей, распространяя жуткий запах.</p>
<p>Ученые-экологи более и менее уже определились с причиной такой напасти, но поскольку она связана с изменением климата, поделать ничего невозможно, только лишь чистить прибрежные воды и сам берег. Поэтому местным жителям ничего не остается, как ежедневно заниматься такой уборкой, превращая прибывающий тоннами биоматериал в топливо, удобрения, косметические и медицинские препараты. Конечно же, малоимущее население благодаря водорослям имеет дополнительный заработок, но этих денег все равно никогда не хватит на приобретение своего собственного дома, ведь для большинства из них это самая насущная проблема.</p>
<p><a href="https://building-tech.org/ekodom-iz-gliny-i-solomy-vsego-za-250/" target="_blank" rel="noopener noreferrer">ЭКОДОМ ИЗ ГЛИНЫ И СОЛОМЫ ВСЕГО ЗА $ 250</a></p>
<p>Но когда в этих краях появился Омар Васкес Санчес, который 30 лет прожил в США и отлично ориентировался не только в строительном деле, но и в ведении бизнеса, быстро смекнул, как эту проблему можно превратить в полезное и прибыльное дело. Он изучил цикличность и масштабы прибытия тонн биоматериала к берегам, сделал несколько пробных образцов, используя высушенные саргассовые водоросли и глину, и отправил в исследовательский центр UNAM в Пуэрто-Морелосе.</p>
<p><img class="alignnone size-full wp-image-31569 jetpack-lazy-image" src="https://building-tech.org/wp-content/uploads/2019/06/ladrillos-sargazo-elaborados-formula-nat.jpg" alt="Для людей с низкими доходами мексиканец строит экодома из водорослей и глины" width="700" height="435" data-lazy-srcset="https://building-tech.org/wp-content/uploads/2019/06/ladrillos-sargazo-elaborados-formula-nat.jpg 700w, https://building-tech.org/wp-content/uploads/2019/06/ladrillos-sargazo-elaborados-formula-nat-350x218.jpg 350w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://building-tech.org/wp-content/uploads/2019/06/ladrillos-sargazo-elaborados-formula-nat.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-31569" src="https://building-tech.org/wp-content/uploads/2019/06/ladrillos-sargazo-elaborados-formula-nat.jpg" alt="Для людей с низкими доходами мексиканец строит экодома из водорослей и глины" width="700" height="435" srcset="https://building-tech.org/wp-content/uploads/2019/06/ladrillos-sargazo-elaborados-formula-nat.jpg 700w, https://building-tech.org/wp-content/uploads/2019/06/ladrillos-sargazo-elaborados-formula-nat-350x218.jpg 350w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p>
<p>Там они прошли все испытания на сопротивление и устойчивость к внешним воздействиям, и оказалось, что эти саманные блоки смогут выдержать не только дожди и ураганные ветры, но и мощные землетрясения. Предприимчивый мексиканец запатентовал свое изобретение, хотя оно и основано на древнейшей методике изготовления саманных кирпичей, только вместо соломы в его составе присутствуют высушенные водоросли. После этого создал свою строительную компанию Blue-Green и приступил к строительству собственного дома, чтобы на его примере показать как местным жителям, так и властям, что возведение домов по этой технологии не просто удешевит процесс.</p>
<blockquote><p><em><strong>Преимущества такого строительства очевидна, ведь в этом случае убивается несколько зайцев сразу, мало того что очищается прибрежная зона и вода, но и люди получают экологически чистое и безопасное во всех отношениях жилье. Причем в невероятно короткие сроки с превосходными теплоизоляционными характеристиками и сейсмоустойчивостью.</strong></em></p></blockquote>
<p>Рассказывая о том, как возникла такая неординарная идея, автор изобретения сказал: «Я считаю, что океан обладает собственной мудростью. Этим массовым распространением водоросли он пытался нам что-то сказать. Саргассова водоросль – это настоящая проблема для всех нас. Но теперь мы можем, как следует очистить наши пляжи, построить новые дома, а также справиться в какой-то мере и с бедностью».</p>
<p><a href="https://building-tech.org/stroitelstvo-domov-iz-konopli-ekologichno-ekonomicheski-vygodno-i-polezno-dlya-zdorovya/" target="_blank" rel="noopener noreferrer">СТРОИТЕЛЬСТВО ДОМОВ ИЗ КОНОПЛИ ЭКОЛОГИЧНО, ЭКОНОМИЧЕСКИ ВЫГОДНО И ПОЛЕЗНО ДЛЯ ЗДОРОВЬЯ</a></p>
<p>Учитывая то, что строительный материал в виде водорослей просто валяется под ногами, а глина изобилует в этой местности, причем ее залежи расположены как раз в зоне побережья, то процесс возведения стен и межкомнатных перегородок у мексиканца занял всего 15 дней. Предприниматель подсчитал, что на его дом пошло около 20 тонн водорослей и 7 тонн глины. А учитывая то, что каждый кирпич состоит из 60% водорослей и на 40 % из глины и воды, которые в этом регионе ничего не стоят и для их закрепления никаких дополнительных материалов не применяется, то такое строительство стоит в 1,5 раза дешевле обычного.</p>
<p><img class="alignnone size-full wp-image-31570 jetpack-lazy-image" src="https://building-tech.org/wp-content/uploads/2019/06/397789648.jpg" alt="Для людей с низкими доходами мексиканец строит экодома из водорослей и глины" width="700" height="500" data-lazy-srcset="https://building-tech.org/wp-content/uploads/2019/06/397789648.jpg 700w, https://building-tech.org/wp-content/uploads/2019/06/397789648-350x250.jpg 350w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://building-tech.org/wp-content/uploads/2019/06/397789648.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-31570" src="https://building-tech.org/wp-content/uploads/2019/06/397789648.jpg" alt="Для людей с низкими доходами мексиканец строит экодома из водорослей и глины" width="700" height="500" srcset="https://building-tech.org/wp-content/uploads/2019/06/397789648.jpg 700w, https://building-tech.org/wp-content/uploads/2019/06/397789648-350x250.jpg 350w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p>
<p>Конечно, внешний вид неказистой оболочки бунгало не поражает воображение, но это экспериментальная модель, которая призвана показать всю простоту и экологичность строения. Внутренняя и наружная отделка – дело каждого владельца, учитывая то, что это социальное жилье с «минимальной отделкой и комплектацией», призванное решить извечный жилищный вопрос. И если у новых владельцев появятся свободные средства, то они всегда смогут украсить свое семейное гнездышко, добавляя нужные функциональные возможности на свое усмотрение.</p>
<p><a href="https://building-tech.org/stroitelstvo-ekologicheski-chistogo-doma-s-chego-nachat-i-kakie-materialy-primenyat/" target="_blank" rel="noopener noreferrer">СТРОИТЕЛЬСТВО ЭКОЛОГИЧЕСКИ ЧИСТОГО ДОМА — С ЧЕГО НАЧАТЬ И КАКИЕ МАТЕРИАЛЫ ПРИМЕНЯТЬ</a></p>
<p>За необычными стенами скромного бунгало, сделанного из водорослевого самана, каким бы странным он не казался, прячется вполне просторная жилая площадь, где обустроили две спальни, гостиную, кухню и полноценную ванную комнату. Так что для небольшой семьи очень даже приемлемая «трешка», учитывая то, что местные власти такого рода жилье планируют раздавать малоимущим гражданам бесплатно.</p>
<p><img class="alignnone size-full wp-image-31571 jetpack-lazy-image" src="https://building-tech.org/wp-content/uploads/2019/06/42221621_529541480807111_188493843470378.jpg" alt="Для людей с низкими доходами мексиканец строит экодома из водорослей и глины" width="700" height="465" data-lazy-srcset="https://building-tech.org/wp-content/uploads/2019/06/42221621_529541480807111_188493843470378.jpg 700w, https://building-tech.org/wp-content/uploads/2019/06/42221621_529541480807111_188493843470378-350x233.jpg 350w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://building-tech.org/wp-content/uploads/2019/06/42221621_529541480807111_188493843470378.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-31571" src="https://building-tech.org/wp-content/uploads/2019/06/42221621_529541480807111_188493843470378.jpg" alt="Для людей с низкими доходами мексиканец строит экодома из водорослей и глины" width="700" height="465" srcset="https://building-tech.org/wp-content/uploads/2019/06/42221621_529541480807111_188493843470378.jpg 700w, https://building-tech.org/wp-content/uploads/2019/06/42221621_529541480807111_188493843470378-350x233.jpg 350w" sizes="(max-width: 700px) 100vw, 700px" /></noscript></p>
<p>А то, что нет никакой отделки, то это скорее больше плюс чем минус, мало того, что сохраняется природная фактура материала, так и каждый волен оформить интерьер на свое усмотрение и в соответствии с материальными возможностями. Учитывая теплоизоляционные свойства необычного стройматериала, владельцам можно будет дополнительно сэкономить, ведь в полуденный зной в нем прекрасно сохраняется прохлада, а в период ночных холодных бризов природный материал сбережет тепло.</p>
<p><a href="https://building-tech.org/ekodom-iz-solomennyh-ili-trostnikovyh-panelej-ekonomno-ekologichno-i-vygodno/" target="_blank" rel="noopener noreferrer">ЭКОДОМ ИЗ СОЛОМЕННЫХ ИЛИ ТРОСТНИКОВЫХ ПАНЕЛЕЙ — ЭКОНОМНО, ЭКОЛОГИЧНО И ВЫГОДНО</a></p>
<p>«Основное назначение такого дома &#8212; дать возможность людям с низкими доходами получить собственное жилье. Мы обратились к частным и государственным учреждениям с предложением присоединиться к проекту и помочь семьям, живущим в маргинальных районах», – рассказывает о своих планах Омар Васкес Санчес. Изучив представленные проектные и экономические обоснования, несколько строительных фирм согласились внедрять такие неординарные способы в своей работе, да и власти не стали препятствовать его начинаниям. Поэтому строительство продолжается, причем идеей применять водоросли в экологических жилищных застройках заинтересовались в некоторых других странах, ведь такая напасть периодически усложняет жизнь многим государствам.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Поделиться новостью:</h3><div class="sd-content"><ul><li class="share-facebook">

<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fbuilding-tech.org%2Fdlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny%2F&amp;width=450&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=true&amp;height=30&amp;appId=" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left;"></iframe>

</li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-31565" class="share-facebook sd-button share-icon no-text" href="https://building-tech.org/dlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny/?share=facebook" target="_blank" title="Нажмите здесь, чтобы поделиться контентом на Facebook."><span></span><span class="sharing-screen-reader-text">Нажмите здесь, чтобы поделиться контентом на Facebook. (Открывается в новом окне)</span></a></li><li class="share-vkcom"><a target="_blank" rel="nofollow" class="share-vkcom sd-button share-icon" href="https://vk.com/share.php?url=https%3A%2F%2Fbuilding-tech.org%2Fdlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny%2F"><span></span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-31565" class="share-twitter sd-button share-icon no-text" href="https://building-tech.org/dlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny/?share=twitter" target="_blank" title="Нажмите, чтобы поделиться на Twitter"><span></span><span class="sharing-screen-reader-text">Нажмите, чтобы поделиться на Twitter (Открывается в новом окне)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-31565" class="share-pinterest sd-button share-icon no-text" href="https://building-tech.org/dlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny/?share=pinterest" target="_blank" title="Нажмите, чтобы поделиться записями на Pinterest"><span></span><span class="sharing-screen-reader-text">Нажмите, чтобы поделиться записями на Pinterest (Открывается в новом окне)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://building-tech.org/dlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny/?share=telegram" target="_blank" title="Нажмите, чтобы поделиться в Telegram"><span></span><span class="sharing-screen-reader-text">Нажмите, чтобы поделиться в Telegram (Открывается в новом окне)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://building-tech.org/dlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny/?share=jetpack-whatsapp" target="_blank" title="Нажмите, чтобы поделиться в WhatsApp"><span></span><span class="sharing-screen-reader-text">Нажмите, чтобы поделиться в WhatsApp (Открывается в новом окне)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-31565" class="share-skype sd-button share-icon no-text" href="https://building-tech.org/dlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny/?share=skype" target="_blank" title="Нажмите, чтобы поделиться в Skype"><span></span><span class="sharing-screen-reader-text">Нажмите, чтобы поделиться в Skype (Открывается в новом окне)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://building-tech.org/dlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny/?share=pocket" target="_blank" title="Нажмите, чтобы поделиться записями на Pocket"><span></span><span class="sharing-screen-reader-text">Нажмите, чтобы поделиться записями на Pocket (Открывается в новом окне)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://building-tech.org/dlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny/?share=reddit" target="_blank" title="Нажмите, чтобы поделиться на Reddit"><span></span><span class="sharing-screen-reader-text">Нажмите, чтобы поделиться на Reddit (Открывается в новом окне)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://building-tech.org/dlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny/#print" target="_blank" title="Нажмите для печати"><span></span><span class="sharing-screen-reader-text">Нажмите для печати (Открывается в новом окне)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div> <div class="post-tags">
<i class="fa fa-tag"></i><a href="https://building-tech.org/tag/vodorosli/" rel="tag">водоросли</a>, <a href="https://building-tech.org/tag/glina/" rel="tag">глина</a>, <a href="https://building-tech.org/tag/dom/" rel="tag">дом</a>, <a href="https://building-tech.org/tag/zhile/" rel="tag">жилье</a>, <a href="https://building-tech.org/tag/ekodom/" rel="tag">экодом</a> </div>
<div class="build-ede4f5fdfb2b14d6c247d7d56f08b4b9" id="build-ede4f5fdfb2b14d6c247d7d56f08b4b9"></div>
</div>
<div class="labnol_related"><a href='https://building-tech.org/glinyanaya-shtukaturka-dostojnaya-alternativa-cementnym-izvestkovym-i-gipsovym/' class='news-item'>
<div class='image-wrap'><img width="585" height="400" src="https://building-tech.org/wp-content/uploads/2019/03/chem-shtukaturit-glinyanye-steny.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="Глиняная штукатурка достойная альтернатива цементным, известковым и гипсовым" data-lazy-srcset="https://building-tech.org/wp-content/uploads/2019/03/chem-shtukaturit-glinyanye-steny.jpg 585w, https://building-tech.org/wp-content/uploads/2019/03/chem-shtukaturit-glinyanye-steny-350x239.jpg 350w" data-lazy-sizes="(max-width: 585px) 100vw, 585px" data-lazy-src="https://building-tech.org/wp-content/uploads/2019/03/chem-shtukaturit-glinyanye-steny.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<div class='post-category'>
<span>Строительство<span>
</div>
</div>
<h4>Глиняная штукатурка достойная альтернатива цементным, известковым и гипсовым</h4></a><a href='https://building-tech.org/samyj-bolshoj-v-mire-3d-printer-napechatal-bjudzhetnyj-dom-iz-gliny-vsego-za-48-evro/' class='news-item'>
<div class='image-wrap'><img width="700" height="450" src="https://building-tech.org/wp-content/uploads/2019/03/3d.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="Самый большой в мире 3D-принтер напечатал бюджетный дом из глины всего за 48 евро" data-lazy-srcset="https://building-tech.org/wp-content/uploads/2019/03/3d.jpg 700w, https://building-tech.org/wp-content/uploads/2019/03/3d-350x225.jpg 350w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://building-tech.org/wp-content/uploads/2019/03/3d.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<div class='post-category'>
<span>Строительство<span>
</div>
</div>
<h4>Самый большой в мире 3D-принтер напечатал бюджетный дом из глины всего за 48 евро</h4></a><a href='https://building-tech.org/yaponcy-sozdali-zhiloj-kompleks-dlya-zhitelej-luny/' class='news-item'>
<div class='image-wrap'><img width="1024" height="639" src="https://building-tech.org/wp-content/uploads/2019/11/76204847_1300389096801295_8916272404787888128_o-1024x639.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="Японцы создали жилье для жителей Луны" data-lazy-srcset="https://building-tech.org/wp-content/uploads/2019/11/76204847_1300389096801295_8916272404787888128_o.jpg 1024w, https://building-tech.org/wp-content/uploads/2019/11/76204847_1300389096801295_8916272404787888128_o-768x479.jpg 768w, https://building-tech.org/wp-content/uploads/2019/11/76204847_1300389096801295_8916272404787888128_o-350x218.jpg 350w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://building-tech.org/wp-content/uploads/2019/11/76204847_1300389096801295_8916272404787888128_o-1024x639.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<div class='post-category'>
<span>Строительство<span>
</div>
</div>
<h4>Японцы создали жилой комплекс для жителей Луны</h4></a><a href='https://building-tech.org/iz-obychnyh-vodoroslej-delajut-material-takoj-zhe-tverdyj-kak-stal-no-ochen-legkij/' class='news-item'>
<div class='image-wrap'><img width="800" height="338" src="https://building-tech.org/wp-content/uploads/2019/11/content_Issledovateli_prevrashhajut_vodorosli_v_material__tverdyj_kak_stal.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="Из обычных водорослей делают материал такой же твердый как сталь, но очень легкий" data-lazy-srcset="https://building-tech.org/wp-content/uploads/2019/11/content_Issledovateli_prevrashhajut_vodorosli_v_material__tverdyj_kak_stal.jpg 800w, https://building-tech.org/wp-content/uploads/2019/11/content_Issledovateli_prevrashhajut_vodorosli_v_material__tverdyj_kak_stal-768x324.jpg 768w, https://building-tech.org/wp-content/uploads/2019/11/content_Issledovateli_prevrashhajut_vodorosli_v_material__tverdyj_kak_stal-350x148.jpg 350w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://building-tech.org/wp-content/uploads/2019/11/content_Issledovateli_prevrashhajut_vodorosli_v_material__tverdyj_kak_stal.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<div class='post-category'>
<span>Технологии<span>
</div>
</div>
<h4>Из обычных водорослей делают материал такой же твердый как сталь, но очень легкий</h4></a><a href='https://building-tech.org/bjudzhetnyj-ekodom-so-stenami-iz-solomy-i-gliny-mozhet-pozvolit-sebe-kazhdyj/' class='news-item'>
<div class='image-wrap'><img width="642" height="444" src="https://building-tech.org/wp-content/uploads/2019/02/9-malenkiy-domik-iz-solomy-4.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="Бюджетный экодом со стенами из соломы и глины, может позволить себе каждый" data-lazy-srcset="https://building-tech.org/wp-content/uploads/2019/02/9-malenkiy-domik-iz-solomy-4.jpg 642w, https://building-tech.org/wp-content/uploads/2019/02/9-malenkiy-domik-iz-solomy-4-350x242.jpg 350w" data-lazy-sizes="(max-width: 642px) 100vw, 642px" data-lazy-src="https://building-tech.org/wp-content/uploads/2019/02/9-malenkiy-domik-iz-solomy-4.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<div class='post-category'>
<span>Строительство<span>
</div>
</div>
<h4>Бюджетный экодом со стенами из соломы и глины, может позволить себе каждый</h4></a><a href='https://building-tech.org/ekodom-iz-gliny-i-solomy-vsego-za-250/' class='news-item'>
<div class='image-wrap'><img width="604" height="453" src="https://building-tech.org/wp-content/uploads/2019/05/ekodom.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="Экодом из глины и соломы всего за $ 250" data-lazy-srcset="https://building-tech.org/wp-content/uploads/2019/05/ekodom.jpg 604w, https://building-tech.org/wp-content/uploads/2019/05/ekodom-350x263.jpg 350w" data-lazy-sizes="(max-width: 604px) 100vw, 604px" data-lazy-src="https://building-tech.org/wp-content/uploads/2019/05/ekodom.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
<div class='post-category'>
<span>Строительство<span>
</div>
</div>
<h4>Экодом из глины и соломы всего за $ 250</h4></a></div></div></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">Older Posts</button></div></div>
</main>
<aside>
<div class="banners-wrapper">
<div class="build-d75003f17b629e26aded163741f6d2c0" id="build-d75003f17b629e26aded163741f6d2c0"></div><div class="build-fb3487d9936338d665bd877206a14aee" id="build-fb3487d9936338d665bd877206a14aee"></div> </div>
<div class="btech-sticky">
<div class="fb_likes">
<a class="_3-8_ lfloat" href="https://www.facebook.com/BuildingTech1/" target="_blank" rel="noopener">
<img class="_1drn _-s img" src="https://building-tech.org/wp-content/uploads/2018/12/fb-logo.png" alt="" width="70" height="70" /></a>
<div class="lfloat">
<br>
<div class="_1drq">330 121 подписано
</div><hr>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FBuildingTech1%2F&width=182&layout=button&action=like&size=small&show_faces=true&share=true&height=28&appId=394864420637884" width="182" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
</div>
<div id="popular-posts">
<div class="news-list">
<h3>Популярное</h3>
<a href="https://building-tech.org/keramzit-kakimi-svojstvami-on-obladaet-i-gde-ego-primenyajut/" title="Керамзит &#8212; какими свойствами он обладает и где его применяют?">
<h4>Керамзит &#8212; какими свойствами он обладает и где его применяют?</h4>
</a>
<a href="https://building-tech.org/mitsubishi-predstavila-agressivnyj-elektricheskij-vnedorozhnik-mi-tech-video/" title="Mitsubishi представила агрессивный электрический внедорожник Mi-Tech (видео)">
<h4>Mitsubishi представила агрессивный электрический внедорожник Mi-Tech (видео)</h4>
</a>
<a href="https://building-tech.org/samyj-dlinnyj-i-samyj-uzkij-doma-v-mire/" title="Самый длинный и самый узкий дома в мире">
<h4>Самый длинный и самый узкий дома в мире</h4>
</a>
<a href="https://building-tech.org/generalnyj-direktor-google-sundar-pichai-o-dostizhenii-kvantovogo-prevoshodstva/" title="Генеральный директор Google Сундар Пичаи о достижении квантового превосходства">
<h4>Генеральный директор Google Сундар Пичаи о достижении квантового превосходства</h4>
</a>
<a href="https://building-tech.org/budushhee-spasatelnyh-missij-bespilotnik-izmenjajushhij-formu/" title="Будущее спасательных миссий &#8212; беспилотник изменяющий форму (видео)">
<h4>Будущее спасательных миссий &#8212; беспилотник изменяющий форму (видео)</h4>
</a>
</div> </div>
<div class="build-4fed249d7741405a697f590aa461ef5f" id="build-4fed249d7741405a697f590aa461ef5f"></div> </div>
</aside>
</div>

</div>
<aside id="secondary" class="widget-area" role="complementary" aria-label="Боковая панель блога">
</aside>
</div>
</div>
</div>
</div>
<button id="to-top"><i class="fa fa-chevron-up"></i></button>
<div id="popup-question" class="popup-form">
<div class="popup-bg"></div>
<div class="form-wrap">
<div role="form" class="wpcf7" id="wpcf7-f90-o1" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/dlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny/#wpcf7-f90-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="90" />
<input type="hidden" name="_wpcf7_version" value="5.1.7" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f90-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<h4>Задать вопрос</h4>
<p><span class="wpcf7-form-control-wrap user-name"><input type="text" name="user-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Имя" /></span></p>
<p><span class="wpcf7-form-control-wrap user-surname"><input type="text" name="user-surname" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Фамилия" /></span></p>
<p><span class="wpcf7-form-control-wrap user-email"><input type="email" name="user-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Email" /></span></p>
<p><span class="wpcf7-form-control-wrap message"><textarea name="message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Вопрос"></textarea></span></p>
<p><input type="submit" value="Отправить" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div> </div>
</div>
<div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.7&appId=292917171327525";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/building-tech.org\/dlya-ljudej-s-nizkimi-dohodami-meksikanec-stroit-ekodoma-iz-vodoroslej-i-gliny\/":31565};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/building-tech.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://building-tech.org/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"build-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://building-tech.org/wp-content/uploads/99/518/public/assets/js/752.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdVG68UAAAAAKmnFOc9uTre0SMI4OujaFJFu1Di'></script>
<script type='text/javascript' src='https://building-tech.org/wp-content/uploads/99/280/assets/876.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var twentyseventeenScreenReaderText = {"quote":"<svg class=\"icon icon-quote-right\" aria-hidden=\"true\" role=\"img\"> <use href=\"#icon-quote-right\" xlink:href=\"#icon-quote-right\"><\/use> <\/svg>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://building-tech.org/wp-content/themes/twentyseventeen/assets/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='https://building-tech.org/wp-content/themes/twentyseventeen/assets/js/global.js'></script>
<script type='text/javascript' src='https://building-tech.org/wp-content/themes/twentyseventeen/assets/js/jquery.scrollTo.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"\u041d\u0435\u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u044b\u0439 email-\u0430\u0434\u0440\u0435\u0441","name_error":"\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u0438\u043c\u044f","surname_error":"\u0412\u0432\u0435\u0434\u0438\u0442\u0435 \u0444\u0430\u043c\u0438\u043b\u0438\u044e","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://building-tech.org/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/building-tech.org\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":30,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://building-tech.org/wp-content/uploads/99/280/290/347/7/617.js'></script>
<script type='text/javascript' src='https://building-tech.org/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/building-tech.org\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://building-tech.org/wp-content/uploads/99/235/public/assets/js/98.js'></script>
<script type='text/javascript' src='https://building-tech.org/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":".btech-sticky","mystickyside_content_string":".site-content","mystickyside_margin_top_string":"43","mystickyside_margin_bot_string":"0","mystickyside_update_sidebar_height_string":"","mystickyside_min_width_string":"993","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://building-tech.org/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='https://building-tech.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/building-tech.org\/wp-admin\/admin-ajax.php","alm_nonce":"2ffdb60152","pluginurl":"https:\/\/building-tech.org\/wp-content\/plugins\/ajax-load-more","scrolltop":"false","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":""};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://building-tech.org/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js'></script>
<script type='text/javascript' src='https://building-tech.org/wp-content/plugins/ajax-load-more-previous-post/js/alm-single-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://building-tech.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-vkcom', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomvkcom', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">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</script><script>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</script><script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdVG68UAAAAAKmnFOc9uTre0SMI4OujaFJFu1Di',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'154854118',post:'31565',tz:'2',srv:'building-tech.org'} ]);
	_stq.push([ 'clickTrackerInit', '154854118', '31565' ]);
</script>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/building-tech.org\/wp-admin\/admin-ajax.php"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/building-tech.org\/linkout\/"};var advads_gatracking_allads = {"1":{"46228":{"title":"inrelated","target":false},"25420":{"title":"Order #25419","target":false},"24477":{"title":"skybuss","target":"https:\/\/skybuss.com.ua\/"},"23836":{"title":"Order #23835","target":false},"23837":{"title":"Order #23835 \/ 2","target":false},"23419":{"title":"AD SENSE 600x2","target":false},"23397":{"title":"Order #23396","target":"https:\/\/cinemax.cx\/movie\/id589290-begushii-po-lezviyu-2049-blade-runner-2049"},"23292":{"title":"Order #23291","target":"https:\/\/skybuss.com.ua"},"17555":{"title":"Order #17554","target":false},"17333":{"title":"Order #17332","target":false},"17334":{"title":"Order #17332 \/ 2","target":false},"17335":{"title":"Order #17332 \/ 3","target":false},"17292":{"title":"Order #17291","target":false},"17293":{"title":"Order #17291 \/ 2","target":false},"13606":{"title":"INPOST","target":false},"13511":{"title":"","target":false},"5029":{"title":"Order #5027 \/ 2","target":false},"5028":{"title":"Order #5027","target":false},"3343":{"title":"AD SENSE 300x600","target":false},"1283":{"title":"AD SENSE 300x250x2","target":false},"223":{"title":"TEST","target":false},"167":{"title":"AD SENSE 300x300","target":"https:\/\/building-tech.org\/"},"105":{"title":"AD SENSE 300x250","target":false},"104":{"title":"AD SENSE 300x250x1","target":false},"103":{"title":"BTECH 728x90","target":false}}};var advads_gatracking_anonym = true;</script>
<script src="/wp-content/themes/twentyseventeen/assets/js/main.js"></script>
<script src="//static-login.sendpulse.com/apps/fc3/build/loader.js" sp-form-id="7a0dc92172e3b3191460cc62300f9244008e48bdcd1a72242b08e40e8523fb1f"></script>
</body>
</html>


